Practical Matters

Switched on: learning through audio

Learning is easier when you can hear yourself think. You just need to have the Audacity. Simon Goodrich

explains.

t is a well-known fact that engagement in the classroom

is one of the biggest issues in teaching. Even in 2004,

we are still shaped by 19®- century-based pedagogies of
teaching, focusing on written outcomes and assessment.
However, we now live in a time when all of us need to become
more literate in many different mediums. Technology and its
associated communication devices have gone from the
periphery to core principles of interaction in 21 century
society. We need to value mass media communication—web,
television, video games and radio—as it plays such an
important role in shaping our lives and opinions, and
integrate these into relevant teaching practices within the

classroom.

For many years we have coexisted with these non-written
media purely as consumers. The ability for people to create
media and be creative in media has been beyond the grasp of
the vast majority. However, with the advent of technology
and a re-interoperation of the media, things are beginning to
change. People are becoming creators of this media, especially
those (youth, CALD communities, disadvantaged groups)
who have had limited access before. These creations are also
becoming recognised within a learning context, and are re-
engaging people with learning by providing a platform or
publication culture where people can get their work out to a
greater audience. It is not about linking the curriculum to
media, it’s about linking the media to the curriculum,

especially to the core principle of literacy.

Ten years ago you would have needed a six-figure sum to even
attempt to make some television. Now, the highest rating
community television show in the country (SYN TV [Channel
31 Melbourne] has over 100,000 viewers a week) was set up
on no budget with a borrowed $2000 camera. Times have
changed, and will continue to do so, as the means of
production becomes cheaper. Increasingly, it is becoming
possible to create professional standard media on conventional

computer equipment.

Where things have most progressed is in radio, which people
consider to be one of the oldest of the technologies. Even
though it has been in existence for 80 years, recent advances
have made it a great tool to engage people within a learning

context.
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Consider the teaching and learning outcomes
Literacy teachers could ask their learners to produce a written
piece on the history of migration to Australia, or students
could make an audio documentary. They could:
® use music and sound effects to set the scene, recording
the sounds around Station Pier, or
® interview a recently arrived immigrant and someone who
came to Australia just after World War II, contrasting their

experiences.

The student would still need to do research for the piece and
set out a script, writing questions for the interviews,
developing narrations between the sections. This all involves
the core basis of old-style pedagogy (reading and writing),
but incorporates other elements like oral communication or
presentation and working within groups. Furthermore, if
students knew that their work could be played on radio for
others to hear, it would encourage them to work harder than
if they were creating a written piece that would be read by
the teacher, given back and forgotten about. Everyone likes
to see their work rewarded, and what better way than getting
your family and friends to listen to it. What makes it even
better is that this can now be done with minimal or no cost

atall.

The other reason why audio is such an engaging tool is the
amount of publication points where it can be used. Any
computer with a CD burner can produce an audio CD that
can be played on any hi-fi system from your car to Triple J.
Community radio is an ideal output for the work created.
Victoria alone has over 40 stations, most of which are in
regional areas. The best community radio example has been
Student Youth Network (90.7 SYN FM) in Melbourne. Since
the station started broadcasting in January 2003, over 1800
students from 100 education providers have broadcast live-
to-air, many creating audio pieces on their schools’ computers.
The 290 community radio stations throughout Victoria and
Australia are now seeing these broadcast partnerships as a
way to connect to their community and provide learning

opportunities for local students.
Many of the common devices you use in your everyday life

can help you to get your message across with audio. All

computers built since 1995 come with their own inbuilt
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sound card, allowing you to record and edit your work. If
you have access to a microphone, you can get a conversion
lead to use it with your computer. You can also record audio
using mini discs, MP3 players and cassette tapes. These can
all be transferred onto your computer for cheap and easy

editing.

Audio editing freeware

The increase in audio technologies has also been matched
with the increase in freeware programs. Freeware programs
differ from software as they are based upon a general public
licence agreement and open source language, which means
that the program is totally free, and the code that makes it is
readily available so interested parties all around the world
can add to it. Over the last ten years, freeware programs have
been developed by computer programmers who believe that
all software should be free. So now you can get a whole suite
of programs, such as Linux, which serve the same purpose as
Microsoft Office except that it’s free. Audio editing freeware
programs are now also available, the most prominent being

Audacity.

Audacity allows you to record in voice, music or sound effects,
edit them and output them to a file to be burned to CD.
Since its release in March 2003, the program has had three
upgrades and is being continually developed. Even after such
a short time there is little difference between Audacity and a
purchased audio editing program. Previously a school might
have had to pay $600 per computer for a licence to edit
audio, but now there is no cost at all. This has caused a
revolution in the radio education field, and opened it up to
anyone with a standard computer. Editing voice is similar to
editing a written text onscreen, and anyone who has used a
word processing program will be able to pick up the basic

audio editing tools.
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The skills learned in a program like Audacity are transferable
to other editing programs, and provide an engaging and
enjoyable experience for students. Even if learners have no
desire to work in the media, getting their story out there is a
great boost to their self-confidence and abilities. Of the 100
educational providers on SYN, only three have been through
media classes. The vast majority of those involved in SYN
have been VCAL students, many of whom plan to do
apprenticeships. But the skills they learnt during their SYN

projects have proved to be valuable life skills.
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Getting started

1 Download Audacity

It can be found at audacity.sourceforge.ner (NB: there is no
www in the URL). The program is regularly updated and
the newest version is 1.2.2. It is a tri-platform program and
can be run with Windows (PC), Mac OS and Linux/Unix.

The program itself is quite small (2.9MB) and even if you
have a dialup internet account, it shouldn’t take more than
ten minutes to download. If you are using a school network

internet connection it could take less than a minute.

You will then need to unpack the program, which can be
done by opening the file. The program takes about 45

seconds to install, so you could go from loading the website

to using the program in no time all!
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Screen shot of Audacity website

2 Download LAME MP3 Encoder Library

On the same web page you will find LAME MP3 Encoder
Library. Download this file and unpack it. The Encoder
Library is needed so you can save your files in MP3 format,
the most common audio file type on the internet. It is
recommended that you save the files as MP3s because they
are compressed in size and won’t be demanding on your
computer or network. Compare this—a regular audio file
(WAV) size is 10 MB for one minute; an MP3 file size is

1MB for one minute.

Saving audio files as MP3s would be infringing copyright
laws, but having the LAME MP3 encoder allows you to get
through this legal loophole. The first time you save your files
as an MP3, Audacity will prompt you to find the file
‘lame_enc.dIl’, which is packed into the file you downloaded
from the site. After this anyone who uses the program on

that computer will be able to save the audio files as MP3s.
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3 Have fun with it

What to do now? The short answer is anything you want.
The layout might take a little time to get accustomed to, but
the concepts are similar to what you are used to in word
processing programs like Microsoft Word. Cut, Copy and
Paste all serve the same purpose as in Word. Instead of selecting

text, you select audio, and instead of making a word bold or

italic, you can use some effects.
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The two ways you manipulate audio in the program are Record

in your voice’ and Import Audio’.

Record in your voice

You will need a microphone. Some computers, especially
laptops, come with inbuilt microphones. It is reccommended
that you use an external microphone for better sound quality.
These can be purchased for as little as $15 from electronics
stores. A microphone/headphone set is recommended for

classrooms as students can work side by side.

The Verbatim Multimedia headset with microphone—a good start
at $14.95

The microphone and headphones will plug into your
computer. All computers, including laptops, come with input
jacks for microphones and headphones. This can be found at

the back of your machine and sometimes at the front.

The headphone jack is traditionally color-coded green and
might have a headphone symbol next to it. The microphone

jack is usually red and has an insignia of a microphone.
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What the back of your computer might look like

Once you have this plugged in, you can check them by using
Audacity. Simply press record '#.. Then press stop, and listen
back to see how it sounds. If it sounds distorted, it might be
because you have recorded with the microphone level too
high. You can monitor this by checking your recording levels.
You can also reduce your microphone level by reducing the

microphone level.

Recording in Audacity

Import audio

Audacity allows you to import audio through Project >
Import Audio. This could be any sound file you have on
your computer or find on the internet. However, the program
will not recognize the WMA files used by Windows Media
Player, due to copyright.

You can obtain audio from any stereo CDs you have by
‘ripping’ them onto your computer. You can do this by using
another freeware program, CDex (www.cdex.n3.net), which

allows you to create MP3 files from normal CDs.

However, do be aware of copyright. Although this is an emerging
industry, treat it the same as you would when photocopying
books—not more than ten per cent. All audio you use from
artists must be noted if it is to be played on radio, similar to a
bibliography for an essay. In the case of radio, the station will
pay royalties when their song is played. For a better
understanding of copyright go to www.copyright.org.au.
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You can also use royalty-free music and sound effects, and
there is an abundance of this on the web. A good site to check
out for royalty-free music is hrep://freeplaymusic.com/. For sound
effects, type what you are looking for and also type ‘royalty
free’ into a search engine. Also don’t forget that you can record
your own sound effects. This is a great creative task to do in
the classroom. For some ideas about sounds that you can
recreate from the most ordinary of household items go to hzzp:/

lenglish.unitecnology.ac.nz/resources/units/radiolsound_effects.html

Short task

Recording in audio

Now we can put the theory into action. We are going to
make a 30-second community service announcement about
Fine Print (taken from their website). Fine Print is the quarterly
journal of the Victorian Adult Literacy and Basic Education
Council, and has a mandate to keep members informed of
activities and developments in the areas of adult literacy and
language research, project work, policy work and

administrative practice.

Fine Print aims to promote informed debate on theoretical,
methodological and policy issues. So read out and record this
into the program by pressing Record on the toolbar. If you
don’t have access to a microphone, this excerpt of audio can
be found on the VALBEC website www.valbec.org. au/
fpsound.html

Editing

The great thing about editing with audio is that you can
make people say things they didn’t say by cutting and pasting
their voice together. Understandably, digital audio evidence

is not allowed in a court of a law!

As covered earlier, sound blobs are just like words and you
can select them by using the ﬂ tool on the taskbar. By cutting
and pasting we will make what was just recorded into
something totally different. You won’t be recording in your
voice again. You will just be manipulating it from the original
to this:

Fine Print is VALBEC’s quarterly journal of debate within
the field on theoretical, methodological and policy issues
about activities and developments in the areas of

administrative practice.

The five steps you need to create the above sentence from

your initial recording are:

1 Save a copy of your work as a backup.
2 Cut the words ‘debate within the field on theoretical,
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methodological and policy issues’ and paste them after
‘VALBEC’s quarterly journal’.

3 Cut the words ‘about activities and developments in the
areas of” and place them after ‘policy issues’.

4 Cut the words ‘administrative practice’ and place then
after ‘in the areas of .

5 Delete all remaining audio.

Have a listen back—it sounds quite different from what you
had recorded in.

Adding in music and sound effects

Using your new recording, we will add background effects
to make it sound more interesting. Source some audio from
your computer or the web (you can do this by saving files
from websites; when you click on sounds, you will prompted
to save the file. There is a base music file available on the Fine

Print website).

Once you have found your file, go to Project > Import

Audio. Now you should have two tracks on the screen as

below.
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Using other tools, like the time shift tool ** you can move

around your tracks.
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How does it sound? Make sure that you can hear your voice

over the music. If you can’t, you can use the envelope tool %

to reduce the music track whilst there is the vocal track.
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Using the same principles you can add as many tracks as you
like. Think of what mood you are trying to create for your

announcement.

Mixing it down

Once you are happy with the track, you should save it again
at File > Save Project. However, saving this will only preserve
your work. It won’t let you export it to be put onto a CD. To
do this you’ll need to export your file as an MP3. This can be
done by going to File > Export as MP3. The first time you
do this it will prompt you to find the lame_enc.dIl’ which

you should have downloaded from the Audacity site.

AMES Resources
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The Verandah
Ghost

Certificate 1 in General AMES Real Life Readers
Education for Adults

. Low level readers for
“““I:’h""“:“’“ ESL literacy and ESL. Adult
L interest stories including
Suitable for adult ESL humour, history, adventure.

learners using the CGEA.
Themes of interest to
adult learners, engaging
interactive activities, and
a range of listening
material on the cassette.

Low text density per page.

Six titles; Taxi Driver, | love
my husband, Isella’s new
job, The huge shoe party,
The verandah ghost, Nancy’s

grandmother.
e ot 355
: Casselte $6.50 ea

View sample pages of res

rces in our online catalogue www.ames.net.

Exporting your work as an MP3 will mix down all your
tracks into one, and allow other programs and other
computers to recognise the file. It also allows you to burn the
file to an audio CD, to be played in any stereo, including on

a radio station.

Best of luck, and I hope to hear you on radio soon.

Simon Goodrich is an educational media consultant, and
has worked in community radio for seven years. He can be

contacted at simon.goodrich@syn.org.au

ething for everybody

Opal Crazy
Romance on the Rocks

A mystery/adventure
reader with workbook,
and a romantic reader in
the Mills and Boon
genre. CGEA 2 and
above.

Opal Crazy novel $9.85

Novel cassette $10.95
Workbook $36.25

Workbook casselte $8.75

Romance novel $10.95
Novel cassette $8.75

dul

Online ESL resources: www.virtualilc.com Free trail of Virtual ILC: vilc@ames.net.au

Catalogue and orders: publicatio
Adult Multicultural Education Services, GPO Box 438100,
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mes.net.au or call Suzie on (03) 9926 4694

Melbourne 3000
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